Adobe Flash Player 20.0.0.267 İle Çok Kritik Güvenlik Açığı Kapatıldı

Adobe Flash Player 20.0.0.267 İle Çok Kritik Güvenlik Açığı Kapatıldı

Hacker’lar Adobe’nin en sık güncellenen yazılımı Flash Player üzerinden kullanıcıların sistemlerine sızma çabalarına ısrarla devam ediyorlar. Gün geçmiyor ki “Adobe Flash Player’ı Kesinlikle Güncellemelisiniz!” vb. mesajlar içeren haberler ile karşılaşmayalım. Bu seferki güvenlik açığı büyük ve Adobe kullanıcıları sürüm yükseltmesine davet ediyor.

Adobe Flash Player üzerinde oluşan güvenlik açıklarından faydalanarak kullanıcıların kişisel verilerini çalmaktan sistemlerini çökermeye kadar çevrimiçi gizliliğinizi tehlikeye atan işler yapmaya devam eden hacker’ların yazılımda bulduğu son açık çok kritik. Adobe Flash Player’ın 20.0.0.267 sürümünden önceki sürüme sahip tüm kullanıcıların tehlikede olduğu ve Windows, Mac ve Linux kısacası tüm platformlarda açığın bulunduğu Adobe tarafından açıklandı.

Kullanıcıyı isteği dışında tehlikeli web sitesine yönlendirerek sistemi ele geçirmeye yönelik son derece kritik düzeyde bu açıktan kurtulmanın tek yolu Adobe Flash Player’ı son sürüme güncellemek. Flash sürümünü Adobe’inin Flash Player Hakkında sayfasından kontrol etmek mümkün.

Facebook, Video Oynatıcılarını Flash Player Yerine HTML 5 İle Değiştirdi

YORUMLAR